19 lines
356 B
Nix
19 lines
356 B
Nix
{
|
|
base00 = "#000000";
|
|
base01 = "#1c1c1c";
|
|
base02 = "#383838";
|
|
base03 = "#545454";
|
|
base04 = "#a2a2a2";
|
|
base05 = "#c0c0c0";
|
|
base06 = "#dedede";
|
|
base07 = "#fcfcfc";
|
|
base08 = "#fc5454";
|
|
base09 = "#808000";
|
|
base0A = "#fcfc54";
|
|
base0B = "#54fc54";
|
|
base0C = "#54fcfc";
|
|
base0D = "#5454fc";
|
|
base0E = "#fc54fc";
|
|
base0F = "#008000";
|
|
}
|